P0sixninja нашел новые эксплойты для следующей версии джейлбрейка

Chronic 4

Chronic 4Известный хакер и бывший член команды Chronic Dev p0sixninja написал сегодня в своем твиттере о том, что он обнаружил новые эксплойты в iOS 6, которые помогут сделать новый инструмент для джейлбрейка. С выходом iOS 6.1.3 Apple закрыла часть дыр в безопасности прошивки, но похоже p0sixninja обнаружил некоторые новые уязвимости, которые не были исправлены в обновлении. Он написал, что уже сам может выпустить новый джейл, но Evad3rs никуда не делась.

i-ekb.ru
Добавить комментарий

Нажимая на кнопку "Отправить комментарий", я даю согласие на обработку персональных данных.

  1. demon.vip

    Пусть уж тогда ждёт 7.0
    OffTop
    Не могу восстановить(обновить до 6.1.2 тоже)IPad4 6.0.1
    ошибка 3194
    Я так понимаю мне нужен SnowBreaze!?
    Кто-нибудь слышал выйдет ли на A6?
    Если да,то когда примерно!!!???

    Ответить
  2. iOlegOS

    Сделали бы как Сони — не обновился на последнюю прошивку — никакого Апп стора тебе ) и аймессаджа и сафари и … Инстаграма ))

    Ответить
  3. iOlegOS

    Лучше бы подождали 7.0 и в ней сделали джейл — эту бесполезную вещь..
    Но раз кому то надо — то лучше не открывать Дырки ) тем более что в жтой прошивке ничего важного..

    Ответить
  4. iOlegOS

    видемо понравилось зарабатывать на рекламе

    видимо

    Ответить
  5. 555

    видемо понравилось зарабатывать на рекламе

    Ответить