Перейти к содержимому


Ultrasn0w for iOS 5.1


  • Авторизуйтесь для ответа в теме
В этой теме нет ответов

#1 smolk

smolk

    Активист

  • Пользователи
  • 3 000 сообщений
  • Город:Нижневартовск

Отправлено 14 Март 2012 - 14:49

Ultrasn0w fix for iOS 5.1 для анлока старых модемов

Изображение

Как уже всем известно Ultrasn0w не поддерживает платформу iOS 5.1 и не как не удается произвести анлок старых модемов для этого выпустили фикс который можно установить с РЕПО http://smolk.myrepospace.com/
Установка:
1) Вытаскиваем SIM карту
2) Устанваливаем Ultrasn0w fix for iOS 5.1 с репозитория http://smolk.myrepospace.com/
3) Ставим оригинальную Ultrasn0w с репо repo666.ultrasn0w.com или находим через поиск в cydia

Изображение

Поддерживаемые версии baseband: 04.26.08, 05.11.07, 05.12.01, 05.13.04, 06.15.00 и 01.59.00.






Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных