Jump to content

Excalibur

Пользователи
  • Content Count

    4
  • Joined

  • Last visited

  1. На серверах сидии есть сохраненный shsh 6.0 Помоги откатится с 7.0 Потому что с 6.1.3 нельзя
  2. У меня была 6.1.3. Поставил к примеру 7. Откатится назад только на 6.1.3? А если попробовать на 6.0.1 к примеру? Никто не пробовал?
×
×
  • Create New...