Jump to content

Pavel1

Пользователи
  • Content Count

    12
  • Joined

  • Last visited

  1. к счасть я вас обманул, потестил навител все работает. В итоге полностью рабочий GPS с прошивкой 6.1 анлок и джейлбрекнут
  2. идеи кончились....жди прошивку новую и помощ профессионалов...я на пары
  3. взял чистую 5.1.1 седлал как по ссылке http://forum.i-ekb.r...?showtopic=3422 затем джелбрейк и анлок как там->> http://forum.i-ekb.r...?showtopic=4654 потом как сенсей сказал ну а затем кастом 6.1 и замарочка с ultrasn0w P.S GPS работал когда все ultrasn0w были убраны, после установки ultrasn0w 1.2.8 gps не стало...похоже фишка какаято в разблокировкой сети, походу не светит жопс SHSH нету я с 4,2,1 на 6,1 прыгнул! когда сертифицируешь 5.1.1 надо брать shsh через сидию кнопка remote под кнопкой local которая, при подключенном телефоне с прошивкой 6.1, хз у меня еще и вай ф
  4. странно поставил pdanet затем удалил, хотел постваить более новую версию тел заблокировало просит активацию.....жопа!!!! жду когда зальют новую прошивку, модем теперь понижен море поколено)
  5. взял чистую 5.1.1 седлал как по ссылке http://forum.i-ekb.r...?showtopic=3422 затем джелбрейк и анлок как там->> http://forum.i-ekb.r...?showtopic=4654 потом как сенсей сказал ну а затем кастом 6.1 и замарочка с ultrasn0w P.S GPS работал когда все ultrasn0w были убраны, после установки ultrasn0w 1.2.8 gps не стало...похоже фишка какаято в разблокировкой сети, походу не светит жопс
  6. спустя 28 часов без перестанной работы над айфоном(забитыми парами, 2 полторахами пива) я смог сделать себе iphone 3gs с вашей прошивкой, сеть увидала тока тогда когда я понизил прошивку с 6.1 до 5.1.1 после этого понизил модем с 6.15 новый бут до 5.13.04 с помощью redsn0w_win_0.9.14b1 и оф прошивки 5.1 или 5.0(не помню какую тыкнул) до 5.13.04. затем поставил снова вашу новую прошивку удалил ultrasn0w и ultrasnow fix 6.1 (рестарт) в сидии апнул репо repo666.ultrasn0w.com поиском нашол ultrasn0w 1.2.8(рестарт) и вуаля рабочее тело с рабочей сеткой вай фаем и gps(раньше не работал). Я очень ра
  7. Добрый день. У меня такая проблема, перепрошил на Hac_Unloc_NEW_rom_iPhone_3GS-6.1-by smolk.ipsw все прекрасно работает кроме одного минуса нет сети удалял все ultrasn0w , потом снова поставил версию 1.2.8.... сеть таки не появилась...есть оф прошив. iPhone2,1_6.1_10B141_Restore, iPhone2,1_5.1.1_9B206_Restore(скаченная от сюда же), и ваша Hac_Unloc_NEW_rom_iPhone_3GS-6.1-by smolk.ipsw . Начал перепрошивать после того как по глупасти обновил ПО. Тел. привезен с америки был разблокирован и джелбрекнут, прошивка помоему стояла 5.1, Winda 7 64 максималка моя аська 387-302-177 моя почта tuymat
  8. может кто сделать прошивку 5.1.1 чтоб анлок была и желбрейк непривязанный, проблема с сетью с вышеупомянутой прошивкой так и не решилась(второй день не сплю, на апры забил, еще и без связи)
  9. ничего не получается не видит телефон сеть, может попробовать версию модема понизить у меня щас 6.15
  10. все переустановил как ты сказал, сеть не появилась..какую версию ставить? сидиа нашла 3 версии ultrasn0w оригинал 1.2.8, 1.2.7, 1.2.4.... в чем разница между прошивками Hac_Unloc_NEW_rom_iPhone_3GS-6.1-by smolk.ipsw и Hac_Unloc_OLD_rom_iPhone_3GS-6.1-by smolk.ipsw
  11. поставил твою прошивку сеть не видит, удалил ultrasn0w fixer for 6.1. Устанавливать после перезапуска этот же ultrasn0w fixer for 6.1 или другую версию? Установив ultrasn0w fixer for 6.1 сеть не появилась
×
×
  • Create New...