Apple блокирует старые версии Adobe Flash

В Adobe Flash была найдена очередная уязвимость и Apple заблокировала утилиту для безопасности для защиты пользователей OS X. В опубликованном на специальном разделе сайта документе сказано об ограничении в работе Adobe Flash версий ниже 19.0.0.226 и 18.0.0.255. Все те пользователи, у которых на компьютерах установлены именно эти версии плагина получат уведомление о том, что Adobe Flash нужно обновить до последней версии.


Купить iPhone , Macbook Pro , iMac , Чехлы и iPad, в Екатеринбурге
по отличным ценам вы можете в магазине i-ekb:Store.

  • Новости
  • |
  • Время: 13:30 / 21.10.2015
  • |
  • Просмотров: 443

Пока нет комментариев